Podpora » Pomoc a podpora » Pomoc s aktualizáciou

  • Andrej222

    (@andrej222)


    Ahoj, mám jeden veľký problém potrebujem aktualizovať wordpress z verzie 2.6.1. na najnovšiu.

    Automaticky to nejde, pretože 2.6.1 je verzia kedy to ešte nešlo. Napadlo ma, že by som začal s aktualizáciami postupne od 2.6.2 vyššie až k najnovšej, potrebujem poradiť kde nájdem archív tých všetkých novších verzií od ver. 2.6.1 vyššie.
    Ďakujem za každú radu.

Zobrazuje sa 1 odpoveď (z celkového počtu 1)
Zobrazuje sa 1 odpoveď (z celkového počtu 1)
  • Téma ‘Pomoc s aktualizáciou’ uzatvorená pre ďalšie odpovede.